
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NjE4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODk0OTYzOX0.s-_35HCEFIyGjcnkcj74Ws-HACS8JjwnnOnwpEob2g4/image.jpg?width=980" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NjE4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODk0OTYzOX0.s-_35HCEFIyGjcnkcj74Ws-HACS8JjwnnOnwpEob2g4/image.jpg?width=980">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/">
        <link rel="canonical" href="https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/" />
    <meta property="og:site_name"           content="Alternet.org">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vd3d3LmFsdGVybmV0Lm9yZy9tZWRpYS1saWJyYXJ5L2V5SmhiR2NpT2lKSVV6STFOaUlzSW5SNWNDSTZJa3BYVkNKOS5leUpwYldGblpTSTZJbWgwZEhCek9pOHZZWE56WlhSekxuSmliQzV0Y3k4eU16UTNOakU0T1M5dmNtbG5hVzR1YW5Cbklpd2laWGh3YVhKbGMxOWhkQ0k2TVRZMU9EazBPVFl6T1gwLnMtXzM1SENFRkl5R2pjbmtjajc0V3MtSEFDUzhKandubk9ud3BFb2IyZzQvaW1hZ2UuanBnP3dpZHRoPTk4MCIsImV4cGlyZXNfYXQiOjE2MTg1NDMyNTl9.1FPzxMsYDl89qSG_vT40ZEk8N3tlafe71Cgy5kxb0yA/img.jpg?width=2000&height=2000">
        <meta property="og:image:width"               content="2000">
        <meta property="og:image:height"               content="2000">
    <meta property="og:title"               content="How marijuana reform advanced around the world last year">
    <meta property="og:description"         content="The wall of marijuana prohibition continued to crumble in 2019, albeit at an achingly slow pace.">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": false}, "isUserLoggedIn": false, "runner": {"id": 20266342}, "resourceId": "pp_2647804210", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 20266342}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-289449-1", "post": {"sections": [0, 519351785, 519351786], "shareUrl": "https%3A%2F%2Fwww.alternet.org%2F2020%2F01%2Fhow-marijuana-reform-advanced-around-the-world-last-year%2F", "id": 2647804210}, "fbAppVersion": "v2.5", "pathParams": {"year": "2020", "slug": "how-marijuana-reform-advanced-around-the-world-last-year", "month": "01"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22year%22%3A%222020%22%2C%22slug%22%3A%22how-marijuana-reform-advanced-around-the-world-last-year%22%2C%22month%22%3A%2201%22%7D\u0026post_id=2647804210\u0026site_id=20266342\u0026override_device=desktop\u0026resource_id=pp_2647804210"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.alternet.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.alternet.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.alternet.org/static/dist/social-ux/main.7aba816b440d300f9d27.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-289449-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
          ga('b.set', 'dimension7', "Phillip Smith, Phillip Smith, Independent Media Institute");
          ga('b.set', 'dimension13', '2647804210');
          
          
          ga('b.set', 'dimension8', 'personal-health');
          
          ga('b.set', 'dimension10', '01/21/2020');
          
          
          
          
          
          ga('b.set', 'dimension11', 'pagespeed,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Alternet.org" href="/feeds/personal-health.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>How marijuana reform advanced around the world last year - Alternet.org</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets50ee20c4685a175ed4dbb9a1a1446ea7RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#0b0d65";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI2OTQwNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MzIyOTAyOH0._HLvgSZonXsaPQQDMuGan8p3yxM39xNw2FDtatA74zo/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzI2OTQwNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0MzIyOTAyOH0._HLvgSZonXsaPQQDMuGan8p3yxM39xNw2FDtatA74zo/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2020-01-21T16:42:10+00:00" /><meta property="article:modified_time" content="2020-09-27T19:34:51+00:00" /><meta name="description" content="The wall of marijuana prohibition continued to crumble in 2019, albeit at an achingly slow pace."/><link rel="amphtml" href="https://www.alternet.org/amp/how-marijuana-reform-advanced-around-the-world-last-year-2647804210"><script type='text/javascript'>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</script><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
window.cnx={};
window.cnx.cmd=[];
window.cnxps={};
window.cnxps.cmd=[];
</script><script class='alt_ad_scripts'>
  var propertag = propertag || {};
  propertag.cmd = propertag.cmd || [];
</script><meta property="fb:pages" content="17108852506" /><style id="custom-post-styles-2647804210">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/"
        },
        "url": "https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/",
        "headline": "How marijuana reform advanced around the world last year",
        "thumbnailUrl": "https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NjE4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODk0OTYzOX0.s-_35HCEFIyGjcnkcj74Ws-HACS8JjwnnOnwpEob2g4/image.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vd3d3LmFsdGVybmV0Lm9yZy9tZWRpYS1saWJyYXJ5L2V5SmhiR2NpT2lKSVV6STFOaUlzSW5SNWNDSTZJa3BYVkNKOS5leUpwYldGblpTSTZJbWgwZEhCek9pOHZZWE56WlhSekxuSmliQzV0Y3k4eU16UTNOakU0T1M5dmNtbG5hVzR1YW5Cbklpd2laWGh3YVhKbGMxOWhkQ0k2TVRZMU9EazBPVFl6T1gwLnMtXzM1SENFRkl5R2pjbmtjajc0V3MtSEFDUzhKandubk9ud3BFb2IyZzQvaW1hZ2UuanBnP3dpZHRoPTk4MCIsImV4cGlyZXNfYXQiOjE2MTg1NDMyNTl9.1FPzxMsYDl89qSG_vT40ZEk8N3tlafe71Cgy5kxb0yA/img.jpg?width=2000&height=2000",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-01-21T16:42:10Z",
        "dateModified": "2020-09-27T19:34:51Z",
        "author": {
            "@type": "Person",
            "name": "Phillip Smith"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Alternet.org",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1MTQ4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjA0MTI4MX0.Ny4DZN1nd7KkXf7pnrZ0axLrQQGKDqJ-9yUBpmaTaVs/image.jpg?width=210"
            }
        },
        "description": "The wall of marijuana prohibition continued to crumble in 2019, albeit at an achingly slow pace.",
        "keywords": []
    }
</script>


</head>

<body 
    class="logged-out-user section-personal-health"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--commentary">
            <a
                href="https://www.alternet.org/commentary/"
                
            >Commentary</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--frontpage-feature">
            <a
                href="https://www.alternet.org/frontpage-feature/"
                
            >Frontpage featured</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--frontpage-videos">
            <a
                href="https://www.alternet.org/frontpage-videos/"
                
            >Frontpage videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--frontpage-news-and-politics">
            <a
                href="https://www.alternet.org/frontpage-news-and-politics/"
                
            >Frontpage news and politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--culture">
            <a
                href="https://www.alternet.org/culture/"
                
            >Culture</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--video">
            <a
                href="https://www.alternet.org/video/"
                
            >Video</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--new-stories">
            <a
                href="https://www.alternet.org/new-stories/"
                
            >new-stories</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--science">
            <a
                href="https://www.alternet.org/science/"
                
            >Science</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--human-rights">
            <a
                href="https://www.alternet.org/human-rights/"
                
            >Human Rights</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--most-popular">
            <a
                href="https://www.alternet.org/most-popular/"
                
            >most-popular</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--uncategorized">
            <a
                href="https://www.alternet.org/uncategorized/"
                
            >Uncategorized</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news-politics">
            <a
                href="https://www.alternet.org/news-politics/"
                
            >News &amp; Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-right-wing">
            <a
                href="https://www.alternet.org/the-right-wing/"
                
            >The Right Wing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-2020">
            <a
                href="https://www.alternet.org/election-2020/"
                
            >Election &#39;20</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--dc-report">
            <a
                href="https://www.alternet.org/dc-report/"
                
            >DC Report</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--environment">
            <a
                href="https://www.alternet.org/environment/"
                
            >Environment</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--economy">
            <a
                href="https://www.alternet.org/economy/"
                
            >Economy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--world">
            <a
                href="https://www.alternet.org/world/"
                
            >World</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--media">
            <a
                href="https://www.alternet.org/media/"
                
            >Media</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alternet-2020">
            <a
                href="https://www.alternet.org/alternet-2020/"
                
            >AlterNet 2020</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--trump">
            <a
                href="https://www.alternet.org/trump/"
                
            >Trump</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--labor">
            <a
                href="https://www.alternet.org/labor/"
                
            >Labor</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--immigration">
            <a
                href="https://www.alternet.org/immigration/"
                
            >Immigration</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--documentaries">
            <a
                href="https://www.alternet.org/documentaries/"
                
            >Documentaries</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--personal-health">
            <a
                href="https://www.alternet.org/personal-health/"
                
            >Personal Health</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--drugs">
            <a
                href="https://www.alternet.org/drugs/"
                
            >Drugs</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--belief">
            <a
                href="https://www.alternet.org/belief/"
                
            >Belief</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--education">
            <a
                href="https://www.alternet.org/education/"
                
            >Education</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gender">
            <a
                href="https://www.alternet.org/gender/"
                
            >Gender</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.alternet.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--lgbtq">
            <a
                href="https://www.alternet.org/lgbtq/"
                
            >LGBTQ</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--books">
            <a
                href="https://www.alternet.org/books/"
                
            >Books</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-04">
            <a
                href="https://www.alternet.org/election-04/"
                
            >Election &#39;04</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.alternet.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-08">
            <a
                href="https://www.alternet.org/election-08/"
                
            >Election &#39;08</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-16">
            <a
                href="https://www.alternet.org/election-16/"
                
            >Election &#39;16</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-18">
            <a
                href="https://www.alternet.org/election-18/"
                
            >Election &#39;18</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alternet">
            <a
                href="https://www.alternet.org/alternet/"
                
            >alternet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--stack-commerce">
            <a
                href="https://www.alternet.org/stack-commerce/"
                
            >Stack Commerce</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--subscriptions">
        <a href="/core/r_dashboard/subscriptions" class="link" title="Subscriptions"><i class="ico settings"></i>Subscriptions
        </a>
    </li>
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_fb7d75409dfaaf29a5195e245e1b7925() {
        // Uploading whole CSS files, but not font files,
// because of IE and probably some extendent symbols
// dropped on few css calls to make few small files requests, not sure if it super right solution
function createStylesheet(cssUrl) {
  var link = document.createElement('link');
  link.setAttribute('rel', 'stylesheet');
  link.setAttribute('type', 'text/css');
  link.setAttribute('href', cssUrl);
  document.head.appendChild(link);
}
// Opens Sans and Cabin
createStylesheet('https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&family=Cabin&display=swap');

// Montserrat and Merriweather
createStylesheet('https://fonts.googleapis.com/css2?family=Montserrat:wght@600&family=Merriweather:wght@400;700&display=swap');

// PT+Serif and Roboto
createStylesheet('https://fonts.googleapis.com/css2?family=PT+Serif&family=Roboto:wght@700&display=swap');

// Fredericka the Great and Bitter and Playfair Display
createStylesheet('https://fonts.googleapis.com/css2?family=Fredericka+the+Great&family=Bitter:wght@700&Playfair+Display:wght@400;700&display=swap');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_fb7d75409dfaaf29a5195e245e1b7925);

</script><!-- User Code --><style>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</style><!-- End User Code --><div class="topbar" id="sTop_Bar_0_0_8_0_0_5"><div class="topbarin" id="sTop_Bar_0_0_8_0_0_5_0"><div class="logo-wrapper" id="sTop_Bar_0_0_8_0_0_5_0_0"><div class="logo" id="sTop_Bar_0_0_8_0_0_5_0_0_0">
    <a class="logo__anchor" href="/" target="_self" title="alternet-logo">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDIyNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MzQwNTU1Mn0.TYV4Q9CkX-2dwTEbbubUKoav4p0Ov5EQ6rfDzxfRzv0/img.png?width=249&amp;height=59" alt="alternet-logo"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDIyNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MzQwNTU1Mn0.TYV4Q9CkX-2dwTEbbubUKoav4p0Ov5EQ6rfDzxfRzv0/img.png?width=249&amp;height=59" alt="alternet-logo"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NDIyNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MzQwNTU1Mn0.TYV4Q9CkX-2dwTEbbubUKoav4p0Ov5EQ6rfDzxfRzv0/img.png?width=249&amp;height=59" alt="alternet-logo"/>
            
        
    </a>
</div></div><div class="wrap-topbar-items" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0"><div class="dropshow" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_0"><div role="" class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_0_0"><a href="/news-politics" class="list__item" target="_self">news & politics</a><a href="/trump" class="list__item" target="_self">trump</a><a href="/the-right-wing/" class="list__item" target="_self">the right wing</a><a href="/election-2020/" class="list__item" target="_self">election '20</a></div></div><div class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_1"><a href="/media" class="list__item" target="_self">media</a></div><div class="dropshow" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_2"><div role="" class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_2_0"><a href="/belief" class="list__item" target="_self">belief</a><a href="/culture" class="list__item" target="_self">culture</a><a href="/books" class="list__item" target="_self">books</a><a href="/documentaries" class="list__item" target="_self">documentaries</a></div></div><div class="dropshow" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_3"><div role="" class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_3_0"><a href="/economy" class="list__item" target="_self">economy</a><a href="/labor" class="list__item" target="_self">labor</a><a href="/immigration" class="list__item" target="_self">immigration</a></div></div><div class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_4"><a href="/human-rights" class="list__item" target="_self">rights</a></div><div class="dropshow" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_5"><div role="" class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_5_0"><a href="/water" class="list__item" target="_self">water</a><a href="/food" class="list__item" target="_self">food</a></div></div><div class="list" id="sTop_Bar_0_0_8_0_0_5_0_1_1_0_6"><a href="/personal-health" class="list__item" target="_self">health</a></div><!-- User Code --><div id="list__item__wrapper"><a class="list__item" onclick="(function(){window.admiral('show','transact.login')})()">AD-FREE LOGIN</a></div>
<!-- End User Code --></div><div class="right-topbar" id="sTop_Bar_0_0_8_0_0_5_0_1_1_1"><div class="sm-mb-2" id="sTop_Bar_0_0_8_0_0_5_0_1_1_1_0"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/AlterNetNews/" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/AlterNet" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>
    </div>
</div><!-- User Code --><a href="/feeds/feed.rss" target="_blank" aria-label="alternet feed"><i class="fa fa-rss"></i></a><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_8_0_0_5_0_1_1_1_2"><i class="fa fa-bars"></i></div></div><div class="search-widget" id="sTop_Bar_0_0_8_0_0_5_0_1_1_2"><form action="/search/" role="search"><input aria-label="Type and hit enter..." placeholder="Type and hit enter..." type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><a id="hw_search_icon" class="fa fa-search" aria-label="show search"></a><!-- End User Code --></div></div><!-- User Code --><div class="shadow-overlay"></div><div id="mySidenav" class="sidenav"><div class="closebtn"><i class="fa fa-close"></i></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"><a href="https://www.facebook.com/AlterNetNews/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/AlterNet" target="_blank"><i class="fa fa-twitter"></i></a><a href="/feeds/feed.rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><ul><li><a href="/news-politics">Politics</a><i class="fa fa-angle-down drop-one"></i><ul class="sub-menu" ><li id="menu-item-1104398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104398"><a href="/news-politics">News &amp; Politics</a></li><li id="menu-item-1104400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104400"><a href="/trump">Trump</a></li><li id="menu-item-1104399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104399"><a href="/the-right-wing">The Right Wing</a></li><li id="menu-item-1138678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138678"><a href="https://www.alternet.org/category/election-2020/">Election &#8217;20</a></li></ul></li><li><a href="/media">Media</a></li><li><a href="/culture">Culture</a><i class="fa fa-angle-down drop-two"></i><ul class="sub-menu-2" ><li id="menu-item-1104398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104398"><a href="/belief">Belief</a></li><li id="menu-item-1104400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104400"><a href="/culture">Culture</a></li><li id="menu-item-1104399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104399"><a href="/books">Books</a></li><li id="menu-item-1138678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138678"><a href="/documentaries">Documentaries</a></li></ul></li><li><a href="/economy">Economy</a><i class="fa fa-angle-down drop-three"></i><ul class="sub-menu-3" ><li id="menu-item-1104398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104398"><a href="/economy">Economy</a></li><li id="menu-item-1104400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104400"><a href="/labor">Labor</a></li><li id="menu-item-1104399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104399"><a href="/immigration">Immigration</a></li></ul></li><li><a href="/human-rights">Rights</a></li><li><a class="link" href="/environment/">Environment</a><i class="fa fa-angle-down drop-four"></i><ul class="sub-menu-4" ><li id="menu-item-1104398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104398"><a href="/water">Water</a></li><li id="menu-item-1104400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1104400"><a href="/food">Food</a></li></ul></li><li><a href="/health">Health</a></li><li><a onclick="(function(){window.admiral('show','transact.login')})()" >Ad-Free Login</a></li></ul></div><script>

    document.querySelectorAll('.custom-menu-btn').forEach((item) => {
      item.addEventListener('click', function(e) {
        document.querySelector('body').classList.add('menu-opned');
        document.querySelector('.sidenav').classList.add('sidenav-opned');
        document.querySelector('.shadow-overlay').classList.add('shadow-overlay-opacity');
      })
    })
   

    document.querySelector('.closebtn').addEventListener('click', function(e) {
      document.querySelector('body').classList.remove('menu-opned')
      document.querySelector('.sidenav').classList.remove('sidenav-opned')
      document.querySelector('.shadow-overlay-opacity').classList.remove('shadow-overlay-opacity')
    });

    document.querySelector('.shadow-overlay').addEventListener('click', () => {
      document.querySelector('body').classList.remove('menu-opned');
      document.querySelector('.shadow-overlay').classList.remove('shadow-overlay-opacity');
    });
    
var dropOne = document.querySelector('.drop-one')
var dropTwo = document.querySelector('.drop-two')
var dropThree = document.querySelector('.drop-three')
var dropFour = document.querySelector('.drop-four')

var subMenu = document.querySelector('.sub-menu');
dropOne.addEventListener('click', () => {
 subMenu.classList.toggle("active")
})
 var subMenu2 = document.querySelector('.sub-menu-2');
dropTwo.addEventListener('click', () => {
 subMenu2.classList.toggle("active")
})
var subMenu3 = document.querySelector('.sub-menu-3');
dropThree.addEventListener('click', () => {
  subMenu3.classList.toggle("active")
})
  var subMenu4 = document.querySelector('.sub-menu-4');
dropFour.addEventListener('click', () => {
subMenu4.classList.toggle("active")
  
})
</script><!-- End User Code --><div class="" id="sTop_Bar_0_0_8_0_0_8"></div><!-- User Code --><div id="leaderboard-placeholder"></div><!-- End User Code --><!-- User Code --><div class="bottom-topbar"><ul><li><a href="/" id="hot-topics">Hot Topics >></a></li><li><a href="/immigration">Immigration</a></li><li><a href="/st/sign-up-for-alternets-newsletter">NEW: GET OUR DAILY NEWSLETTER!</a></li><li><a href="/trump">Trump</a></li><li><a href="/tag/religious-right">Religious right</a></li><li><a href="/gender">#METOO</a></li><li><a href="/">GO AD FREE!</a></li><li><a href="https://www.kindest.com/campaign/alternet-2020-fund">MAKE A ONE-TIME DONATION</a></li></ul></div><!-- End User Code --><!-- User Code --><section id="search_modal"><div id="search_nav"><form action="/search/" role="search" id="search_form"><input id="search_big" autocomplete="off" placeholder="Type and hit enter..." type="text" name="q"><button type="submit"></button></form></div></section><script>
var search_modal= document.getElementById('search_modal');
if(document.querySelector("#hw_search_icon")) {
  document.querySelector("#hw_search_icon").addEventListener("click", openSearchUI);
}

function openSearchUI() {

  var searchOpened = document.querySelector("#hw_search_icon");
   searchOpened.classList.toggle("search-open");
  document.body.classList.toggle("search-opened");
  if(document.body.classList.contains("search-opened")) {
  search_modal.querySelector("input").focus();
  }
}
</script><!-- End User Code --><span class="js-brick-description hidden" data-name="top-button"></span><!-- User Code --><a href="#" class="gotop-btn"><i class="fa fa-angle-up fa-3"></i></a><!-- End User Code --><script>

    function rm_fn_4bd96eb251fe5ef42385186fe984b8e1() {
        let div=document.createElement('div');
div.className="proper-ad-unit";
let div2=document.createElement('div');
div2.id="proper-ad-alternet_main_2";
div.appendChild(div2);
document.getElementById("leaderboard-placeholder").appendChild(div);
propertag.cmd.push(function() { proper_display('alternet_main_2'); })
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_4bd96eb251fe5ef42385186fe984b8e1);

</script><div id="sPost_0_0_5_0_0_2_1_2" class="post-row row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_2_1_2_0" class="post-column col sm-mb-2 md-mb-4 s12 m12 l6">
    <span class="js-brick-description hidden" data-name="__breadcrumb"></span><nav aria-label="breadcrumb" class="rm-breadcrumb" id="s__breadcrumb_0_0_10_0">


<ol class="rm-breadcrumb__list">
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--home_page">
                        <a href="https://www.alternet.org/" class="rm-breadcrumb__link">
                            Home
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true"> / </span>
                    </li>
                    

                
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--post">
                        <a href="https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/" class="rm-breadcrumb__link">
                            How marijuana reform advanced around the world last year
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true"> / </span>
                    </li>
                    

                </ol>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Home",
                "item": "https://www.alternet.org/",
                "id": "https://www.alternet.org/"
            }
            ,
            {
                "@type": "ListItem",
                "position": 2,
                "name": "How marijuana reform advanced around the world last year",
                "item": "https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/",
                "id": "https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/"
            }
            ]
    }
</script></nav><div id="sPost_0_0_5_0_0_2_1_2_0_1_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-layout_CopyLink="inactive" data-attr-show_around_the_web="true" data-attr-all_element_order="headline,photo_credit,photo_caption,author,date,post_shares,body,primary_tag,subheadline,section,tags,page_views,badges,badges_sponsored,snark_line,like_button,source_link,collection_button,community_comments,follow_button,main_author,community_name,all_sections,date_modified,custom_field_covid_guidelines,custom_field_covid_ann_location_name,custom_field_covid_ann_location_url,custom_field_covid_ann_location_address_more,custom_field_covid_tested_info_url,custom_field_covid_ann_location_address,custom_field_covid_prevention_info_url,custom_field_covid_government_benefits_url,custom_field_covid_expires,custom_field_hide_iterable_takeover,custom_field_covid_government_benefits_service_type_url,custom_field_covid_government_benefits_name,custom_field_covid_government_benefits_audience_name,custom_field_covid_travel_bans,custom_field_covid_government_benefits_provider_name,custom_field_covid_desease_statistics_url,custom_field_covid_covid_updates_guidelines,custom_field_covid_transport_closures,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_wevegotissues,custom_field_survey_text_red,custom_field_smart_news_headline" data-attr-layout_all_date_format="%B %d, %Y" data-attr-layout_Whatsapp="active" data-attr-layout_Separator="inactive" data-attr-layout_Slack="inactive" data-attr-layout_mobile_image_crop="1x1" data-attr-layout_date="bottom" data-attr-layout_Flipboard="active" data-attr-show_more_button_text="Read More" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="inactive" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-layout_Reddit="inactive" data-attr-layout_body="bottom" data-attr-id="sPost_0_0_5_0_0_2_1_2_0_1_1_0" data-attr-all_share_buttons="Flipboard,Facebook,Twitter,Email,Linkedin,SMS,Separator,Slack,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Tumblr" data-attr-layout_headline="top" data-attr-format="splash-custom" data-attr-layout_Tumblr="inactive" data-attr-layout_SMS="active" data-attr-layout_all_image_crop="16x9" data-attr-layout_GooglePlus="inactive" data-attr-data-rm-device-crops="true" data-attr-layout_quality="7" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2647804210" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2647804210" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        How marijuana reform advanced around the world last year
    </h1>
</div></div><div class="widget__head">
                            
                                
                            <div class="widget__img">
                                <img
                                    role="img"
                                    
                                    alt="How marijuana reform advanced around the world last year"
                                    aria-label="How marijuana reform advanced around the world last year"
                                    src="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NjE4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODk0OTYzOX0.s-_35HCEFIyGjcnkcj74Ws-HACS8JjwnnOnwpEob2g4/image.jpg?width=980"
                                            
                                    class="widget__img--tag"
                                    width="100%" />
                            </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Image via <a href="https://youtu.be/KlfXl2ZAeQI">Screengrab</a>. 
    </div><div class="post-author-list"><div class="post-author">
            <a href="https://www.alternet.org/author/phillip-smith">
                
                <div class="post-author__avatar image" style='background-image: url("https://alternet.org/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.alternet.org/author/phillip-smith" class="post-author__name">Phillip Smith</a>
            
        </div>,<div class="post-author">
            <a href="https://www.alternet.org/author/phillip_smith">
                
                <div class="post-author__avatar image" style='background-image: url("https://alternet.org/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.alternet.org/author/phillip_smith" class="post-author__name">Phillip Smith</a>
            
        </div>and<div class="post-author">
            <a href="https://www.alternet.org/author/independent-media-institute">
                
                <div class="post-author__avatar image" style='background-image: url("https://alternet.org/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.alternet.org/author/independent-media-institute" class="post-author__name">Independent Media Institute</a>
            
        </div></div><span class="post-date">January 21, 2020</span><div class="widget__shares share-panel">
    <!-- FLIPBOARD -->
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/" class="share share-popup share-flipboard" data-track-share="Flipboard" rel="noopener noreferrer" aria-label="Share on Flipboard">
<svg aria-hidden="true" style="border-radius:45%" aria-hidden="true" role="img" viewBox="15 40 430 430"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></a><!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alternet.org%2F2020%2F01%2Fhow-marijuana-reform-advanced-around-the-world-last-year%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1601235291" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/&amp;text=How%20marijuana%20reform%20advanced%20around%20the%20world%20last%20year&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20marijuana%20reform%20advanced%20around%20the%20world%20last%20year&amp;body=https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2647804210"
        ><div class="body-description" ><p>As we welcome the new year, it’s worth taking a look back at last year to ponder how far the world has come on marijuana law reform—and how far it has to go. The wall of marijuana prohibition continued to crumble in 2019, albeit at an achingly slow pace.</p><hr/><p>A lot of the activity was in Europe. In February, <a href="https://www.reuters.com/article/us-swiss-marijuana/swiss-may-let-5000-people-use-marijuana-legally-for-studies-idUSKCN1QH17A">Switzerland</a> announced plans to let up to 5,000 people legally smoke marijuana in pilot studies aimed at shaping rules for recreational use of the drug.</p><p>In the <a href="https://www.bbc.com/news/world-europe-49508526">Netherlands</a>, the government finally moved in August to address the longstanding “backdoor problem,” where marijuana is allowed to be sold but there is no legal source of supply. It announced a pilot program to begin in 2021 in which cannabis cafes in 10 Dutch cities will be supplied with legally grown marijuana. The big cities of Amsterdam and Rotterdam opted out because of worries that problems could arise if they all abandoned their illicit suppliers simultaneously.</p><p>In August, <a href="https://www.theguardian.com/world/2019/aug/07/luxembourg-to-be-first-european-country-to-legalise-cannabis">Luxembourg</a> looked set to become the first European country to free the weed, as the government confirmed plans to legalize it, saying that residents 18 and over should be able to use and purchase it within two years. In December, though, the government said it will still be at least two years, <a href="https://today.rtl.lu/news/luxembourg/a/1446123.html">citing</a> “delays in working on policy relating to [the] legislation.”</p><p>In <a href="https://grizzle.com/copenhagen-legalize-recreational-cannabis/">Denmark</a>, the city council in Copenhagen, the country’s capital and largest city, voted overwhelmingly in September to support a pilot program that would see marijuana sold legally across the city. The council has long pushed for this, but now there is a new left-wing government, so perhaps it will be allowed to happen.</p><p>Just at year’s end, in <a href="https://www.reuters.com/article/us-italy-cannabis-ruling/italy-court-rules-home-growing-cannabis-is-legal-reigniting-dispute-idUSKBN1YV14H">Italy</a>, the Supreme Court ruled that the small-scale personal cultivation of marijuana is legal, triggering calls for further legalization. The court declared that laws against growing drug crops should not apply to “small amounts grown domestically for the exclusive use of the grower.”</p><p>And <a href="https://www.timesofisrael.com/partial-decriminalization-of-public-cannabis-use-to-come-into-effect/">Israel</a> decriminalized marijuana possession as of April 1. Possession of small amounts of marijuana in private homes is no longer going to be treated as an offense, criminal or otherwise, while public possession will generate a fine of around $275, with that fine doubling for a second offense within five years. Only if someone commits a third public possession offense within seven years will they face the possibility of criminal prosecution.</p><p>In <a href="https://www.cnn.com/2019/09/25/asia/australia-cannabis-legal-intl-scli-hnk/">Australia</a>, Canberra, the national capital, became the first city in the country to legalize marijuana personal use and cultivation. The law legalizes up to 50 grams and two plants per person, but not sales. It is set to go into effect on January 31, 2020, but conflicts with national marijuana prohibition, so stay tuned. And in nearby <a href="https://www.marijuanamoment.net/new-zealand-government-releases-details-of-marijuana-legalization-referendum/">New Zealand</a>, the governing coalition announced in May it would hold a binding referendum on marijuana legalization during the 2020 elections. In December, it unveiled a government <a href="https://www.referendum.govt.nz/">website</a> with information on the proposed legalization bill that will be put before the voters.</p><p>In the Western hemisphere, Uruguay and Canada have led the way on marijuana legalization, but <a href="https://mjbizdaily.com/supreme-court-gives-mexican-congress-until-april-30-to-legalize-cannabis/">Mexico</a> looks set to be the next over the line. After legislators there failed to pass legalization by a Supreme Court-imposed deadline at the end of October, the court gave them an extension until April 30, 2020, to get it done. Lawmakers got very close late in 2019 but were unable to close the deal because of disputes among competing business interests. There was action in <a href="https://colombiareports.com/colombias-ruling-party-cornered-after-santos-alleged-to-support-bill-to-regulate-marijuana/">Colombia</a>, too, where an opposition senator filed a legalization bill in August. That bill is reportedly backed by former President Juan Manuel Santos, but it is the votes of the Liberal Party that will determine whether it advances.</p><p>There was progress in the Caribbean, too. In <a href="https://newsday.co.tt/2019/12/21/president-declares-ganja-bill-law-takes-effect-monday/">Trinidad and Tobago</a>, non-commercial marijuana legalization went into effect in December, allowing people to possess up to 30 grams and grow four plants. A regulated marijuana marketplace is likely coming in 2020. In <a href="https://timesofcbd.com/island-nation-st-kitts-and-nevis-to-introduce-new-cannabis-legalization-bill/">St. Kitts and Nevis</a>, the government in midsummer filed a bill to legalize marijuana for “medicinal and scientific, religious, and recreational purposes.” It was still pending at year’s end. A similar effort is underway in the <a href="https://bvinews.com/draft-bill-on-legalising-marijuana-in-bvi-being-reviewed-wheatley/">British Virgin Islands</a>, where a draft bill to legalize marijuana is being reviewed by government officials.</p><p>There were advances on the medical marijuana front, too. Acceptance of medical marijuana on the global stage continued to increase in 2019, and the year got off to a good start in January when <a href="https://apnews.com/c1c86fd81c0244aca76b2349f4a41dae">the Israeli Cabinet gave final approval to medical marijuana exports</a>, making it the third country, after Canada and the Netherlands, to do so. The following month, <a href="https://www.forbes.com/sites/javierhasse/2019/02/13/european-parliament-passes-cannabis-resolution-joins-who-in-supporting-medical-marijuana/#47465cdffd5b">the European Parliament approved a resolution to advance medical marijuana</a> in countries that form the European Union.</p><p>Meanwhile, <a href="https://www.washingtontimes.com/news/2019/feb/20/maha-vajiralongkor-thailand-king-legalizes-marijua/">Thailand</a> formally embraced medical marijuana when King Maha Vajiralongkorn signed a decree legalizing it and kratom, and later in the year, a member of the country’s ruling coalition government filed <a href="https://www.physiciansweekly.com/thais-allowed-six-cannabis/">a bill that would allow people to grow up to six plants for personal medicinal use</a>. And in the <a href="https://www.gmanetwork.com/news/news/nation/699446/medical-marijuana-bill-refiled-at-house/story/">Philippines</a>, a bill to legalize medical marijuana was reintroduced in 2019. Similar bills have been filed each year since 2014. In 2019, the bill passed the lower house but failed to get out of the Senate.</p><p>In Latin America, <a href="https://www.peruviantimes.com/23/peru-approves-regulations-for-medicinal-marijuana/31095/">Peru</a> joined the ranks of medical marijuana countries more than a year after it became law when the government finally approved regulations to cover its production and use. In <a href="https://www.reuters.com/article/us-mexico-drugs/mexicos-top-court-demands-regulation-on-medical-marijuana-after-long-delays-idUSKCN1V508B">Mexico</a>, the Supreme Court in August gave the federal health ministry six months to issue regulations on medical marijuana.</p><p>In the Caribbean, “In August, <a href="https://tinyurl.com/qtsmlsk">Barbados</a> introduced legislation to establish the legal foundation for a local medical marijuana industry, joining Jamaica, St. Vincent and the Grenadines as well as Antigua and Barbuda in approving cannabis cultivation.”</p><p>Medical marijuana was sort of on the move at the United Nations too. In late January 2019, the <a href="https://faaat.net/blog/ecdd41-outcome/">World Health Organization recommended the removal of marijuana from Schedule IV of the global drug treaties</a>, the most restrictive category, along with other related reforms. That would stop short of the kind of full stamp of approval WHO gives to many drugs—marijuana would not become an “essential medicine”—but it would eliminate a designation that some governments might find more conducive to allowing medical use in their own countries. Most importantly, it would be widely seen as recognition by the UN of marijuana as a medicine (though international law does not ban medical use of marijuana now).</p><p>The Commission on Narcotic Drugs—the subset of UN member states that sets drug policy for the UN—was supposed to vote on the WHO recommendations during its March 2019 meeting, but that <a href="https://mjbizdaily.com/un-commission-on-narcotic-drugs-delays-vote-who-cannabis-recommendations/">didn’t happen</a> because the recommendations were delayed at the end of 2018, leaving several countries to complain that they needed more time to study them.</p><p>Progress in ending marijuana prohibition is slow and uneven, but it is happening—reform by reform, country by country—and it sure doesn’t look like there’s any way of putting the green genie back in the bottle.</p><p><i>This article was produced by <a href="https://independentmediainstitute.org/drug-reporter/">Drug Reporter</a>, a project of the Independent Media Institute. The Drug Policy Alliance is a funder of Drug Reporter.</i></p><p><em>Phillip Smith is a writing fellow and the editor and chief correspondent of <a href="https://independentmediainstitute.org/drug-reporter/">Drug Reporter</a>, a project of the Independent Media Institute. He has been a drug policy journalist for the past two decades. He is the longtime author of the Drug War Chronicle, the online publication of the non-profit <a href="https://stopthedrugwar.org/">StopTheDrugWar.org</a>, and has been the editor of AlterNet’s Drug Reporter since 2015. He was awarded the Drug Policy Alliance’s Edwin M. Brecher Award for Excellence in Media in 2013.</em></p></div>
        

        



    </div>



<span class=""
    data-elid="2647804210"
    data-post-url="https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/"
    
        data-authors="Phillip Smith, Phillip Smith, Independent Media Institute"
    
    
        data-headline="How marijuana reform advanced around the world last year"
    >
</span>
<!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647804210">
    {"customDimensions": {"8":"personal-health","10":"01/21/2020","13":2647804210,"7":"Phillip Smith, Phillip Smith, Independent Media Institute"}, "post": {"providerId": 14, "sections": [0, 519351785, 519351786], "buckets": [], "authors": [20300770, 20318817, 20300718]} }
</script></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647804210">
    {"customDimensions": {"8":"personal-health","10":"01/21/2020","13":2647804210,"7":"Phillip Smith, Phillip Smith, Independent Media Institute"}, "post": {"providerId": 14, "sections": [0, 519351785, 519351786], "buckets": [], "authors": [20300770, 20318817, 20300718]} }
</script>
</article>
</div>
</div><div class="" id="sPost_0_0_5_0_0_2_1_2_0_2"><!-- User Code --><div id="lightbox-inline-form-ae0a1a76-b06b-45e5-9d44-8cc41de9ef21" align="center"></div><!-- End User Code --></div><!-- User Code --><div class='correction_link' style='width: 80%; font-weight: 700; margin: 0 auto 15px auto; text-align: center;'>
  Report typos and corrections to: <a href='mailto:feedback@alternet.org'>feedback@alternet.org.</a></div><!-- End User Code --><div class="" id="sPost_0_0_5_0_0_2_1_2_0_5">

<a id="sPost_0_0_5_0_0_2_1_2_0_5_0" class="display-block image-element" href="/2020/09/survey-do-you-think-trump-purposely-downplayed-covid-19-pandemic-to-win-the-election/" target="_blank">
    <img class="image-element__img" alt="" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MDY0Mi9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1NDE1NzQ1MX0.euCHLrHJJEt5brniVO5tnwGI_4VufT_k_ZrUhvh_CLs/img.gif?width=300&amp;height=250"/>
</a>

<a id="sPost_0_0_5_0_0_2_1_2_0_5_1" class="display-block image-element" href="/2020/09/survey-do-you-think-trump-purposely-downplayed-covid-19-pandemic-to-win-the-election/" target="_blank">
    <img class="image-element__img" alt="" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MDY0My9vcmlnaW4uZ2lmIiwiZXhwaXJlc19hdCI6MTY1OTI5MDg1Mn0.Jc8w-laiT4uh-KhCRCJJKt0YoaNzRfmcO-sK_QIJfJ0/img.gif?width=1428&amp;height=389"/>
</a></div><div class="paypal" id="sPost_0_0_5_0_0_2_1_2_0_6"><!-- User Code --><div id="kindest-form" ><p></p><h2 class="text-h2">Enjoy this piece?</h2><p></p><p class="text-paragraph">&#8230; then let us make a small request. AlterNet&#8217;s journalists work tirelessly to counter the traditional corporate media narrative. We&#8217;re here seven days a week, 365 days a year. And we&#8217;re proud to say that we&#8217;ve been bringing you the real, unfiltered news for 20 years&#8212;longer than any other progressive news site on the Internet. </p><p class="text-paragraph">It&#8217;s through the generosity of our supporters that we&#8217;re able to share with you all the underreported news you need to know. Independent journalism is increasingly imperiled; ads alone can&#8217;t pay our bills.  AlterNet counts on readers like you to support our coverage. Did you enjoy content from David Cay Johnston, Common Dreams, Raw Story and Robert Reich? Opinion from Salon and Jim Hightower? Analysis by The Conversation? Then join the hundreds of readers who have supported AlterNet this year. </p><p class="text-paragraph"> Every reader contribution, whatever the amount, makes a tremendous difference. Help ensure AlterNet remains independent long into the future. <b><a href="https://www.kindest.com/campaign/alternet-year-end-drive-double-your-donation-99ch7rrdw">Support progressive journalism with a one-time contribution to AlterNet</a>, or <a href="https://www.alternet.org/alternet-2020-join-reader-driven-journalism-2/">click here to become a subscriber. Thank you. </a></b><a href="https://www.alternet.org/thank-you-for-your-generosity/">Click here to donate by check.</a></p><p></p><table border="0" height="50"><tbody><tr><td><a href="https://www.kindest.com/campaign/alternet-support-independent-journalism-new"><img data-runner-src="https://assets.rbl.ms/23595021/origin.png" type="lazy-image"></a></td><td><a href="https://www.kindest.com/campaign/alternet-support-independent-journalism-new"><img data-runner-src="https://assets.rbl.ms/23595019/origin.gif" type="lazy-image"></a></td></tr><tr><td><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="ZJZEHMFK5DHJE"><input type="image" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0MTA5Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyOTc0NDY3MX0.L-qn8rKsACB1OmL-AOpcI7QuhQpLJWO3VMJfLFxXsik/img.png?width=110&height=36" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button"><img alt="" border="0" data-runner-src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" type="lazy-image"></form></td></tr></tbody></table><p></p></div><!-- End User Code --></div><div class="" id="sPost_0_0_5_0_0_2_1_2_0_7"><!-- User Code --><div id="yappa-comments-frame"></div><!-- End User Code --><script>

    function rm_fn_baffe371011be337c46ee4fa8f8632d7() {
        const script = document.createElement('script');
        script.src = "https://embed.yappaapp.com/yappa-comments.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_baffe371011be337c46ee4fa8f8632d7);

</script></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/lazyload[1]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

>
    
</div>
<!-- User Code --><script id="6693f844c9274c66b236aaba7b5c53c8">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: '1ac7e185-6f4d-48a2-97e7-3814cb5f853f'
    }).render('6693f844c9274c66b236aaba7b5c53c8');
  }); 
</script><!-- End User Code --><!-- User Code --><div id="zergnet-widget-68836"></div>
			<!-- End User Code --><script>

    function rm_fn_08b741df1569f84e6cd455d1d4b4f795() {
        	const script = document.createElement('script');
	script.src = "https://www.zergnet.com/zerg.js?id=68836";
	script.async = true;
	document.head.appendChild(script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_08b741df1569f84e6cd455d1d4b4f795);

</script>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/lazyload[2]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

>
    
</div>
<!-- User Code --><div id="rcjsload_940fc9"></div><!-- End User Code --><script>

    function rm_fn_2f02bd4ca604f5d33f67a8290d04ec00() {
        (function() {
				var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
				var rcds = document.getElementById("rcjsload_940fc9");
				var rcel = document.createElement("script");
				rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
				rcel.type = 'text/javascript';
				rcel.src = "https://trends.revcontent.com/serve.js.php?w=94373&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
				rcel.async = true;
				rcds.appendChild(rcel);
}
)();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_2f02bd4ca604f5d33f67a8290d04ec00);

</script><div class="load_disqus_link" id="sPost_0_0_5_0_0_2_1_2_0_15"><!-- User Code --><a href="https://www.alternet.org/2020/01/how-marijuana-reform-advanced-around-the-world-last-year/?comments=disqus" title="Load Comments" rel="nofollow">Read Comments - Join the Discussion</a><!-- End User Code --></div>
</div>


    
    
    

<div id="sPost_0_0_5_0_0_2_1_2_1" class="right-col-pages sidebar col sm-mb-2 md-mb-4 s12 m12 l6">
    <div class="sidebar_sticky_container" id="sPost_0_0_5_0_0_2_1_2_1_0"><div class="sidebar_sticky_element" id="sPost_0_0_5_0_0_2_1_2_1_0_0"><!-- User Code --><div class="proper-ad-unit" style="text-align: center; margin: 0 auto;"><div id="proper-ad-alternet_side_1"><script> 
propertag.cmd.push(function() { proper_display('alternet_side_1'); }); </script></div></div><!-- End User Code --></div></div><div class="" id="sPost_0_0_5_0_0_2_1_2_1_1"><!-- User Code --><div class="proper-ad-unit" style="text-align: center; margin: 0 auto;"><div id="proper-ad-alternet_side_3"><script> 
     propertag.cmd.push(function() { proper_display('alternet_side_3'); }); </script></div></div><!-- End User Code --></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage"
    data-ignore-page-number="false"

>
    
</div>
<div class="" id="sPost_0_0_5_0_0_2_1_2_1_3"><!-- User Code --><div class="proper-ad-unit" style="text-align: center; margin: 0 auto;"><div id="proper-ad-alternet_side_2"><script> 
 propertag.cmd.push(function() { proper_display('alternet_side_2'); }); </script></div></div><!-- End User Code --></div><span class="js-brick-description hidden" data-name="most-popular-sidebar"></span><div id="smost-popular-sidebar_0_0_13_0_0_0" class="row-side-bar row-wrapper clearfix ">
    <div class="row px20">
        

<div id="smost-popular-sidebar_0_0_13_0_0_0_0" class="section-post-col col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="title-new-stories" id="smost-popular-sidebar_0_0_13_0_0_0_0_0"><div class="text-element" id="smost-popular-sidebar_0_0_13_0_0_0_0_0_0">MOST POPULAR</div></div><div class="mb-2 new-stories-side-bar most-popular-side-bar" id="smost-popular-sidebar_0_0_13_0_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-element_classes="new-stories-side-bar most-popular-side-bar"
        data-attr-posts_id="smost-popular-sidebar_0_0_13_0_0_0_0_1"
        data-attr-layout_headline="right"
        data-attr-allow_duplicates="true"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="4x3"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-node_id="/root/blocks/block[most-popular-sidebar]/abtests/abtest/row/column/posts-"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_is_survey_post,custom_field_survey_text_italic,custom_field_survey_text_red"
        data-attr-layout_image_column_width="36"
        data-attr-limit="10"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2647821921">
<article elid="2647821921" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647821921" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/09/a-naked-ballots-crisis-triggered-by-the-pennsylvania-supreme-court-just-put-100000-votes-on-the-line-in-the-key-state/"  aria-label="A &#39;naked ballots&#39; crisis triggered by the Pennsylvania Supreme Court just put 100,000 votes on the line in the key state">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="A &#39;naked ballots&#39; crisis triggered by the Pennsylvania Supreme Court just put 100,000 votes on the line in the key state"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2NzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTYxNjE5NX0.i0aCVYCnxAC9nN4QRNyZ15NALPvG9bCasN2ge56PFMI/image.jpg?width=980"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2NzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTYxNjE5NX0.i0aCVYCnxAC9nN4QRNyZ15NALPvG9bCasN2ge56PFMI/image.jpg?width=600"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2NzIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTYxNjE5NX0.i0aCVYCnxAC9nN4QRNyZ15NALPvG9bCasN2ge56PFMI/image.jpg?width=600"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text " href="https://www.alternet.org/2020/09/a-naked-ballots-crisis-triggered-by-the-pennsylvania-supreme-court-just-put-100000-votes-on-the-line-in-the-key-state/"  aria-label="A &#39;naked ballots&#39; crisis triggered by the Pennsylvania Supreme Court just put 100,000 votes on the line in the key state">
        A &#39;naked ballots&#39; crisis triggered by the Pennsylvania Supreme Court just put 100,000 votes on the line in the key state
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647821921">
    {"customDimensions": {"8":"frontpage-news-and-politics","10":"09/23/2020","13":2647821921,"7":"Cody Fenwick"}, "post": {"providerId": 14, "sections": [529022626, 0, 529193296, 519351771, 519351767], "buckets": [], "authors": [20300716]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648119085">
<article elid="2648119085" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648119085" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/heres-the-evidence-that-suggests-white-house-knew-of-trumps-illness-before-debate-but-deliberately-hid-it/"  aria-label="Here&#39;s the evidence that suggests the White House knew of Trump&#39;s illness before debate — but deliberately hid it">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Here&#39;s the evidence that suggests the White House knew of Trump&#39;s illness before debate — but deliberately hid it"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjI4MzYwN30.a4kv6Kbl_JujHB75Uz80x1PMzl_eJSSm0uGPA4lXTCY/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjI4MzYwN30.a4kv6Kbl_JujHB75Uz80x1PMzl_eJSSm0uGPA4lXTCY/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjI4MzYwN30.a4kv6Kbl_JujHB75Uz80x1PMzl_eJSSm0uGPA4lXTCY/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/heres-the-evidence-that-suggests-white-house-knew-of-trumps-illness-before-debate-but-deliberately-hid-it/"  aria-label="Here&#39;s the evidence that suggests the White House knew of Trump&#39;s illness before debate — but deliberately hid it">
        Here&#39;s the evidence that suggests the White House knew of Trump&#39;s illness before debate — but deliberately hid it
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648119085">
    {"customDimensions": {"8":"send","10":"10/06/2020","13":2648119085,"7":"Hunter, Daily Kos"}, "post": {"providerId": 0, "sections": [0, 529022626, 529193295, 529193296, 530683730, 519351767], "buckets": [], "authors": [20300745, 20300778]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648119161">
<article elid="2648119161" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648119161" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/why-the-right-wing-has-put-marriage-equality-and-lgbtq-rights-on-the-ballot/"  aria-label="Why the right wing has put marriage equality and LGBTQ rights on the ballot">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Why the right wing has put marriage equality and LGBTQ rights on the ballot"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjAzNTUzMn0.CpnMXBvmlHQvXLeTXOXUDb3xnU3wbJv7DJvU1J9lxss/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjAzNTUzMn0.CpnMXBvmlHQvXLeTXOXUDb3xnU3wbJv7DJvU1J9lxss/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ3MDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjAzNTUzMn0.CpnMXBvmlHQvXLeTXOXUDb3xnU3wbJv7DJvU1J9lxss/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/why-the-right-wing-has-put-marriage-equality-and-lgbtq-rights-on-the-ballot/"  aria-label="Why the right wing has put marriage equality and LGBTQ rights on the ballot">
        Why the right wing has put marriage equality and LGBTQ rights on the ballot
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648119161">
    {"customDimensions": {"8":"send","10":"10/06/2020","13":2648119161,"7":"Andrea Germanos, Common Dreams"}, "post": {"providerId": 0, "sections": [0, 530683730, 530683731, 529022626], "buckets": [], "authors": [20300733, 20300730]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648507589">
<article elid="2648507589" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648507589" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/why-trumps-trade-war-backfired/"  aria-label="Why Trump&#39;s trade war backfired">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Why Trump&#39;s trade war backfired"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTA3MDQzN30.D8878eXMCCQ2ZVmmEp_htWjpG6Nb5VRfXjnSAx3iqmI/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTA3MDQzN30.D8878eXMCCQ2ZVmmEp_htWjpG6Nb5VRfXjnSAx3iqmI/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTA3MDQzN30.D8878eXMCCQ2ZVmmEp_htWjpG6Nb5VRfXjnSAx3iqmI/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/why-trumps-trade-war-backfired/"  aria-label="Why Trump&#39;s trade war backfired">
        Why Trump&#39;s trade war backfired
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648507589">
    {"customDimensions": {"8":"send","10":"10/27/2020","13":2648507589,"7":"The Conversation"}, "post": {"providerId": 0, "sections": [0, 529022626, 519351779, 530683730], "buckets": [], "authors": [20300764]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648507249">
<article elid="2648507249" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648507249" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/senate-republicans-confirm-amy-coney-barrett-for-the-supreme-court/"  aria-label="Senate Republicans confirm Amy Coney Barrett for the Supreme Court">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Senate Republicans confirm Amy Coney Barrett for the Supreme Court"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyMTI1Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzE1MTk5OH0.WcNyOgOwjs3ZZp88EuPdGfnZaClb9OxztfvPt5H2yzQ/image.png?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyMTI1Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzE1MTk5OH0.WcNyOgOwjs3ZZp88EuPdGfnZaClb9OxztfvPt5H2yzQ/image.png?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUyMTI1Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzE1MTk5OH0.WcNyOgOwjs3ZZp88EuPdGfnZaClb9OxztfvPt5H2yzQ/image.png?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/senate-republicans-confirm-amy-coney-barrett-for-the-supreme-court/"  aria-label="Senate Republicans confirm Amy Coney Barrett for the Supreme Court">
        Senate Republicans confirm Amy Coney Barrett for the Supreme Court
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648507249">
    {"customDimensions": {"8":"send","10":"10/27/2020","13":2648507249,"7":"David Badash, The New Civil Rights Movement"}, "post": {"providerId": 0, "sections": [0, 529193296, 530683730], "buckets": [], "authors": [20300658, 20300873]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648507047">
<article elid="2648507047" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648507047" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/trump-has-a-very-bad-weekend-in-his-efforts-to-change-the-subject-from-19/"  aria-label="Trump has a very bad weekend in his efforts to change the subject from COVID-19">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Trump has a very bad weekend in his efforts to change the subject from COVID-19"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDM3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzQ4MzI2Nn0.SDWuOL5dm_XBtSGukwXSa-U04P2QO1nm0cwmdWZgzsI/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDM3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzQ4MzI2Nn0.SDWuOL5dm_XBtSGukwXSa-U04P2QO1nm0cwmdWZgzsI/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDM3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzQ4MzI2Nn0.SDWuOL5dm_XBtSGukwXSa-U04P2QO1nm0cwmdWZgzsI/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/trump-has-a-very-bad-weekend-in-his-efforts-to-change-the-subject-from-19/"  aria-label="Trump has a very bad weekend in his efforts to change the subject from COVID-19">
        Trump has a very bad weekend in his efforts to change the subject from COVID-19
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648507047">
    {"customDimensions": {"8":"send","10":"10/27/2020","13":2648507047,"7":"Laura Clawson, Daily Kos"}, "post": {"providerId": 0, "sections": [0, 529193296, 530683730, 519351779], "buckets": [], "authors": [20300782, 20300778]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648506770">
<article elid="2648506770" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648506770" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/a-letter-to-my-neighbor-a-churchgoing-trump-supporter/"  aria-label="A letter to my neighbor, a churchgoing Trump supporter">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="A letter to my neighbor, a churchgoing Trump supporter"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDExNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzY5MDM5Nn0.YOqwPaFkRNmnkoqy-yg3Etq7IKIxrCme4BGR_le4CT8/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDExNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzY5MDM5Nn0.YOqwPaFkRNmnkoqy-yg3Etq7IKIxrCme4BGR_le4CT8/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5NDExNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzY5MDM5Nn0.YOqwPaFkRNmnkoqy-yg3Etq7IKIxrCme4BGR_le4CT8/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/a-letter-to-my-neighbor-a-churchgoing-trump-supporter/"  aria-label="A letter to my neighbor, a churchgoing Trump supporter">
        A letter to my neighbor, a churchgoing Trump supporter
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648506770">
    {"customDimensions": {"8":"send","10":"10/26/2020","13":2648506770,"7":"Common Dreams"}, "post": {"providerId": 0, "sections": [0, 530683730, 529193294], "buckets": [], "authors": [20300730]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648506442">
<article elid="2648506442" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648506442" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/heres-the-case-for-impeaching-clarence-thomas-the-most-corrupt-supreme-court-justice/"  aria-label="Here&#39;s the case for impeaching Clarence Thomas — the most corrupt Supreme Court Justice">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Here&#39;s the case for impeaching Clarence Thomas — the most corrupt Supreme Court Justice"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5Mzg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc0NjgyMH0.zNFDSHOUXaYL_p9xBgFSDwISAku21RPuj1ZK4jejimU/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5Mzg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc0NjgyMH0.zNFDSHOUXaYL_p9xBgFSDwISAku21RPuj1ZK4jejimU/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5Mzg5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc0NjgyMH0.zNFDSHOUXaYL_p9xBgFSDwISAku21RPuj1ZK4jejimU/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/heres-the-case-for-impeaching-clarence-thomas-the-most-corrupt-supreme-court-justice/"  aria-label="Here&#39;s the case for impeaching Clarence Thomas — the most corrupt Supreme Court Justice">
        Here&#39;s the case for impeaching Clarence Thomas — the most corrupt Supreme Court Justice
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648506442">
    {"customDimensions": {"8":"send","10":"10/26/2020","13":2648506442,"7":"Bill Blum, Independent Media Institute"}, "post": {"providerId": 0, "sections": [0, 530683730, 519351779, 529193294], "buckets": [], "authors": [20300789, 20300718]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648506349">
<article elid="2648506349" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648506349" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/revealed-kayleigh-mcenany-called-biden-a-man-of-the-people-who-connects-better-with-the-middle-class-than-trump/"  aria-label="CNN unearths recording of Kayleigh McEnany saying Trump would have &#39;a problem&#39; running against Biden">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="CNN unearths recording of Kayleigh McEnany saying Trump would have &#39;a problem&#39; running against Biden"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NDM5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjczMTM0NX0.Vk9_8BOzBRrpw2VoLXzy4UVSGxcfxVkD3r9P8F3hL9g/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NDM5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjczMTM0NX0.Vk9_8BOzBRrpw2VoLXzy4UVSGxcfxVkD3r9P8F3hL9g/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ3NDM5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjczMTM0NX0.Vk9_8BOzBRrpw2VoLXzy4UVSGxcfxVkD3r9P8F3hL9g/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/revealed-kayleigh-mcenany-called-biden-a-man-of-the-people-who-connects-better-with-the-middle-class-than-trump/"  aria-label="CNN unearths recording of Kayleigh McEnany saying Trump would have &#39;a problem&#39; running against Biden">
        CNN unearths recording of Kayleigh McEnany saying Trump would have &#39;a problem&#39; running against Biden
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648506349">
    {"customDimensions": {"8":"send","10":"10/26/2020","13":2648506349,"7":"Matthew Chapman, Raw Story"}, "post": {"providerId": 0, "sections": [0, 529193296, 530683730], "buckets": [], "authors": [20300722, 20300910]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2648504743">
<article elid="2648504743" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648504743" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:36.0%;"><div class="widget__head"><a href="https://www.alternet.org/2020/10/its-long-past-time-for-the-interior-dept-to-have-a-native-american-secretary-tribal-leaders/"  aria-label="Why tribal leaders say it’s ‘long past time’ for the Interior Department to have a Native American secretary">
                            
                            <div class="widget__image crop-4x3"
                                    role="img"
                                    aria-label="Why tribal leaders say it’s ‘long past time’ for the Interior Department to have a Native American secretary"
                                        
                                    data-runner-img-hd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5MzIyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjgyMjUwOH0.bGjvCFlnFRl1hgqZuAVMFyAoMvELvmrq0qZr9Gm70fQ/image.jpg?width=2000&coordinates=180%2C0%2C180%2C0&height=1500"
                                    data-runner-img-md="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5MzIyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjgyMjUwOH0.bGjvCFlnFRl1hgqZuAVMFyAoMvELvmrq0qZr9Gm70fQ/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-img-sd="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5MzIyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjgyMjUwOH0.bGjvCFlnFRl1hgqZuAVMFyAoMvELvmrq0qZr9Gm70fQ/image.jpg?width=1000&coordinates=180%2C0%2C180%2C0&height=750"
                                    data-runner-style='padding-bottom: 75.0%;'
                                    style='padding-bottom: 75.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div></div><div id="col-right" class="col" style="width:64.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.alternet.org/2020/10/its-long-past-time-for-the-interior-dept-to-have-a-native-american-secretary-tribal-leaders/"  aria-label="Why tribal leaders say it’s ‘long past time’ for the Interior Department to have a Native American secretary">
        Why tribal leaders say it’s ‘long past time’ for the Interior Department to have a Native American secretary
    </a>
</h1></div>
            </div></div><!-- ga_custom_dimensions: {u'layoutId': 11, u'postDate': 10, u'postTags': 9, u'primaryTag': 12, u'authorName': 7, u'postID': 13, u'sections': 8} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648504743">
    {"customDimensions": {"8":"send","10":"10/26/2020","13":2648504743,"7":"Alex Henderson"}, "post": {"providerId": 0, "sections": [0, 529193296, 530683730], "buckets": [], "authors": [20300656]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
</div>


    </div>
</div>


<div class="sidebar_sticky_container_2" id="sPost_0_0_5_0_0_2_1_2_1_5"><div class="feed-network-wrap" id="sPost_0_0_5_0_0_2_1_2_1_5_0"><script>

    function rm_fn_7a3ab0af4dc214767561d7d2c3fe7ce0() {
          let scr=document.createElement('script');
  scr.src="//static.newsmaxfeednetwork.com/web-clients/bootloaders/dlr4EXktQG0N3uKEU84Ess/bootloader.js"
  scr.setAttribute("async","true");
  scr.setAttribute("data-version","3");
  scr.setAttribute("data-url","[PAGE_URL]");
  scr.setAttribute("data-url","[PAGE_URL]");
  scr.setAttribute("data-zone","[ZONE]");
  scr.setAttribute("data-organic-clicks","[ORGANIC_TRACKING_PIXEL]");
  scr.setAttribute("data-paid-clicks","[PAID_TRACKING_PIXEL]");
  document.querySelector(".feed-network-wrap").appendChild(scr)
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_7a3ab0af4dc214767561d7d2c3fe7ce0);

</script><!-- User Code -->
                      
                      <!-- MAIN SIDE BELOW MOST POPULAR --><!-- CONNATIX --><!-- <div style='margin-top: 25px;'><script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='2bcac7a7-c409-4108-96b5-25d1bd5608b3'></script></div> --><!-- ZERGNET 
			<div id="zergnet-widget-68837"></div><script language="javascript" type="text/javascript">
				(function() {

                      var zergnet = document.createElement('script');
                      zergnet.type = 'text/javascript'; zergnet.async = true;
                      zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=68837';
                      var znscr = document.getElementsByTagName('script')[0];
                      znscr.parentNode.insertBefore(zergnet, znscr);
					
				})();
			</script> --><!-- End User Code --></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        <!-- User Code --><div class="nordotModal"><div id="nordot-modal-content" class="nordotModal__content"></div><div id="nordot-modal-overlay" class="nordotModal__overlay"></div><div class="nordotModal__button nordotModal__button--viewPath" id="nordot-modal-view-path" role="button"><svg class="nordotModal__linkIcon svg-inline--fa fa-link fa-w-16" aria-hidden="true" data-prefix="fas" data-icon="link" role="img"
              xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg></div><p class="nordotModal__domain"></p><div class="nordotModal__button nordotModal__button--close" id="nordot-modal-close" role="button">Close</div><div class="nordotModal__pathOverlay" id="nordot-modal-path-overlay" ></div><div class="nordotModal__pathWrapper" id="nordot-modal-path-window" ><a class="nordotModal__path" id="nordot-modal-path" href="" target="_blank"></a><div class="nordotModal__copyLink" id="nordot-modal-copy-link" role="button">Copy link</div></div></div><!-- End User Code --><script>

</script><span class="js-brick-description hidden" data-name="most-popular-bottom"></span><div id="smost-popular-bottom_0_0_12_0_0_0" class="row-most-popular-bottom row-wrapper clearfix ">
    <div class="row px20">
        

<div id="smost-popular-bottom_0_0_12_0_0_0_0" class="most-popular-left-col col sm-mb-2 md-mb-4 s12 m12 l6">
    <div class="social-icons" id="smost-popular-bottom_0_0_12_0_0_0_0_0"><div class="sm-mb-2" id="smost-popular-bottom_0_0_12_0_0_0_0_0_0"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/alternet" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/alternet" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>
    </div>
</div><!-- User Code --><a href="/" target="_blank" aria-label="google plus icon"><i class="fa fa-google-plus"></i></a><!-- End User Code --><div class="sm-mb-2" id="smost-popular-bottom_0_0_12_0_0_0_0_0_2"><div class="social-links">
        




<a class="social-links__link share-instagram" href="https://www.instagram.com/alternet/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-pinterest" href="https://www.pinterest.com/alternet/" target="_blank" rel="noopener noreferrer" aria-label="Open pinterest">
    <span aria-hidden="true" class="fa fa-pinterest"></span>
</a>
    </div>
</div><!-- User Code --><a href="/" target="_blank" aria-label="youtube icon"><i class="fa fa-youtube-play"></i></a><!-- End User Code --><!-- User Code --><a href="/" target="_blank" aria-label="snapchat icon"><i class="fa fa-snapchat-ghost"></i></a><!-- End User Code --></div><div class="" id="smost-popular-bottom_0_0_12_0_0_0_0_1"><!-- User Code --><div class='footer-ad' style=''><div class='alt_ad_block sitewide-footer'><div id="alternet_footer_ll_target" class="proper-ad-unit"><div id='proper-ad-alternet_footer'><script type="text/javascript">
  propertag.cmd.push(function() { proper_display('alternet_footer'); });

  </script></div></div><div id='story_page_footer_kindest_target'><script>
  window.kindest = { appId: 'nLgRD4e_O' }</script></div></div></div><!-- End User Code --><!-- User Code --><script type='text/javascript' id="underone-INT3910">
  document.MAX_ct0 ='INSERT_CLICKURL_HERE';
  var ut_ju = ('https:'==document.location.protocol?'https:':'http:') + "//ads.undertone.com/dj";  
  ut=new Object();
  ut.pid=3910;
  ut.domain='%%SITE%%'; 
  ut.tagid=603;
  ut.gdpr='REPLACE_WITH_GDPR_MACRO';
  ut.gdprstr='REPLACE_WITH_GDPR_CONSENT_STRING';
  ut.ccpa='REPLACE_WITH_CCPA_CONSENT_STRING';
</script><!-- End User Code --><script>

    function rm_fn_0351c2c6d69796497ff79933f5dcadfc() {
        let s = document.createElement( 'script' );
s.setAttribute( 'src', 'https://kindest.azureedge.net/widget/script.js');
s.setAttribute( 'async', true );
var width = window.innerWidth;


if( width > 899 ){
  document.querySelector('#story_page_footer_kindest_target').insertAdjacentElement('afterbegin',s);
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0351c2c6d69796497ff79933f5dcadfc);

</script><script>

    function rm_fn_e2c5290a4038b710147e32ff1d72cba5() {
          const script = document.createElement('script');
  script.src = "//cdn.undertone.com/js/ajs.js";
  script.async = true;
  document.querySelector("#underone-INT3910").insertAdjacentElement('afterend',script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e2c5290a4038b710147e32ff1d72cba5);

</script></div><span class="viewport-css-anchor" data-id=5f9775b2702a26050ce0d45f ></span>
<style media="none" type="text/css" id=5f9775b2702a26050ce0d45f>
    @media only screen and (min-width:1400px){.social-icons{display:flex;justify-content:center}}
</style>
</div>



<div id="smost-popular-bottom_0_0_12_0_0_0_1" class="most-popular-right-col col sm-mb-2 md-mb-4 s12 m12 l6">
    




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[most-popular-bottom]/abtests/abtest[1]/row/column[2]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="popular"
    data-ignore-page-number="false"

>
    
</div>

</div>


    </div>
</div>


<span class="js-brick-description hidden" data-name="Footer"></span><div id="sFooter_0_0_0_0_0_0" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sFooter_0_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sFooter_0_0_0_0_0_0_0_0"><!-- User Code --><div class="footer-subscribe"><div id='lightbox-inline-form-a3dceec6-c3ff-4363-af5d-0ddd864b6195'></div></div><!-- End User Code --></div><div class="list" id="sFooter_0_0_0_0_0_0_0_1"><a href="/contact" class="list__item" target="_blank">Contact</a><a href="/2020/09/advertise-with-alternet-2647452698/" class="list__item" target="_blank">Advertise with AlterNet</a><a href="/2020/09/privacy-policy-2647452896/" class="list__item" target="_blank">Privacy Policy</a><a href="/2020/09/writer-guidelines-2647452912/" class="list__item" target="_blank">Writer Guidelines</a><a href="/2020/09/press-information-2647452975/" class="list__item" target="_blank">Press Information</a><a href="/about-alternet" class="list__item" target="_blank">About AlterNet</a><a href="/2020/09/meet-the-alternet-staff-2647453134/" class="list__item" target="_blank">Meet the AlterNet Staff</a></div><div class="text-element" id="sFooter_0_0_0_0_0_0_0_2">@2020 - AlterNet Media Inc. All Rights Reserved.</div><!-- User Code --><p class="footer-p">Ad free partners: <a href="https://www.salon.com/#guid=3b786f20_b5fd9eb8">Salon.com</a> & <a href="https://www.rawstory.com/#guid=3b786f20_b5fd9eb8">RawStory.com</a></p><!-- End User Code -->
</div>


    </div>
</div>


<div class="alt_ad_block sitewide-footer-endofbody" id="sFooter_0_0_0_0_0_1"><!-- User Code --><div class="proper-ad-unit ad-sticky"><div id="proper-ad-alternet_sticky_1"><script> 
  propertag.cmd.push(function() { proper_display('alternet_sticky_1'); });
  </script></div></div><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Shared JS and HTMLS"></span><script>

    function rm_fn_de59f14f7891eddc639f91fee92078ff() {
        // handles cookies
/* https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js */
!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_de59f14f7891eddc639f91fee92078ff);

</script><script>

    function rm_fn_d373b7abd55aff4e53a8bfa779cc62b2() {
        // Admiral Script
!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://lumberamount.com/v2/0/uwoAlK4Y26K6bcJ7WK3DqfN26CEq_piZLAd29hBovMlHvkjfPCofXBtPLWEzT-PWibs1-zatxo9tKLDaeY",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_d373b7abd55aff4e53a8bfa779cc62b2);

</script><script>

    function rm_fn_45511093f6998a8ff1139302b9299314() {
        var subscription = Cookies.get("rs_admiral_subscription");
var user_type = null;
window.subscription = subscription;
window.user_type = user_type;

if (subscription == "active") {
  window.user_type = "subscriber";
  return;
} else {
  console.log("### ADMIRAL ### connecting to API");
  window.admiral =
    window.admiral ||
    function () {
      (admiral.q = admiral.q || []).push(arguments);
    };
  window.admiral("after", "measure.detected", function (user) {
    if (user.subscribed) {
      console.log("### ADMIRAL ### user is subscribed");
      Cookies.set("rs_admiral_subscription", "active", { expires: 7 });
      window.user_type = "subscriber";
      document.location.reload();
    } else if (user.whitelisted) {
      console.log("### ADMIRAL ### user is whitelisted");
      window.user_type = "whitelisted";
    } else if (user.adblocking) {
      console.log("### ADMIRAL ### user is adblocking");
      window.user_type = "adblocking";
    } else {
      console.log("### ADMIRAL ### user is unknown");
      window.user_type = "general";
    }
  });
}
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_45511093f6998a8ff1139302b9299314);

</script><script>

    function rm_fn_1b86da96a800112d3b78e2b3f4328007() {
        (function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 848;
_sf_async_config.domain = 'alternet.org';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;//_sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
//_sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}

if( window.location.href == 'https://www.alternet.org/immigration/' ){
    console.log( '@@ Skip CB for immigration landing page @@' );
} else {
  	console.log( '@@ CB loading ' + window.location.href + ' @@' );
    loadChartbeat();
}

})();
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_1b86da96a800112d3b78e2b3f4328007);

</script><script>

    function rm_fn_03addcd594103abc04ad0c7b4a4b74fd() {
        var pm = document.createElement('script');	pm.async = true; pm.type = 'text/javascript';	
var is_ssl = 'https:' == document.location.protocol;	
pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/alternet.min.js';	
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(pm, node);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_03addcd594103abc04ad0c7b4a4b74fd);

</script><script>

    function rm_fn_e003f1948423a68dec2733d5a22a69c8() {
        (function(document, window){
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/5f651880d6792300121fc32c";
script.onload = function() {
Pushnami
.update({
"category": "send, send-for-a-second-time",
"tag": ""
})
.prompt();
};
document.getElementsByTagName("head")[0].appendChild(script);
})(document, window);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_e003f1948423a68dec2733d5a22a69c8);

</script><script>

    function rm_fn_c30ca9a14039b3a82e9694869012a61f() {
        const script = document.createElement('script');
  script.src = "https://cd.connatix.com/connatix.player.js";
  script.async = true;
  document.head.appendChild(script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c30ca9a14039b3a82e9694869012a61f);

</script><script>

    function rm_fn_5441284997fc496f88618d992573529b() {
          const script = document.createElement('script');
  script.src = "https://cd.connatix.com/connatix.playspace.js";
  script.async = true;
  document.head.appendChild(script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5441284997fc496f88618d992573529b);

</script><script>

    function rm_fn_0cd1c17589166efb1a066473a8dfbba2() {
          const script = document.createElement('script');
  script.src = "https://us.ads.justpremium.com/adserve/js.php?zone=70875";
  script.async = true;
  document.head.appendChild(script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0cd1c17589166efb1a066473a8dfbba2);

</script><script>

    function rm_fn_b7b1f93e3b31b0764badb72730f6f4ef() {
        const script = document.createElement('script');
script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
script.async = true;
document.head.appendChild(script);
googletag.cmd.push(function() {
  googletag.defineOutOfPageSlot('/1010624/UndertoneTest_BrandBurst', 'div-gpt-ad-1566222942022-0').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/1010624/Alternet_Undertone_SeeThrough', 'div-gpt-ad-1566576866963-0').addService(googletag.pubads());

  googletag.enableServices();
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_b7b1f93e3b31b0764badb72730f6f4ef);

</script><script>

    function rm_fn_a979d07e1eaa203a37a7813d9cb440a1() {
          const script = document.createElement('script');
  script.src = "https://tag.bounceexchange.com/3305/i.js";
  script.async = true;
  document.head.appendChild(script);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a979d07e1eaa203a37a7813d9cb440a1);

</script><span class="js-brick-description hidden" data-name="PopUp - Tough Times"></span><!-- User Code --><div><div id="cp-popup" class="widget__image box" data-runner-style='padding-bottom: 0' data-runner-img-hd="https://alternet.rebelmouse.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU0OTU2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTc5NDAzMX0.9oWfEMXOGP7-mTZ2BFbVd4n01T4kpa7lsbvQX5LVCc0/image.jpg?width=1245&coordinates=0%2C83%2C0%2C83&height=700" style="margin-bottom:0"><button id="cp-popup-close" class="sidebar-iframe-close"></button><div class="content-box"><img class="alternet-image" data-runner-src="https://alternet.rebelmouse.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU0OTc0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNDgyNjM4NX0.WKpAabytBxuIlBNRslPGQlpKvfAtKO7WFtLXJjdMwC4/image.png" type="lazy-image" alt="alternet logo"><h1 class="main-title">Tough Times</h1><p class="text-p">Demand honest news. Help support AlterNet and our mission to keep you informed during this crisis.</p><button id="cp-popup-conversion"><a href="#">LEARN MORE</a></button></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Infobar"></span><!-- User Code --><div
    id="cp-info-bar" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-5f1f0e99c77fb cp_id_ec364 cp-cp_id_ec364"
    style="min-height: 60px;"
  ><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div
        class="cp-flex cp-info-bar-body ib-close-outside"
        style="min-height: 60px;"
        data-height=""
      ><div class="cp-flex cp-ib-container"><div class="cp-image-container"><img
              style="max-width: 87px; width: 87px;"
              data-runner-src="https://www.rawstory.com/wp-content/uploads/2020/09/rbg-2.gif" type="lazy-image"
              class="cp-image cp_ifb_hide_img"
            /></div><div class="cp-msg-container"><span class="cp-info-bar-msg cp_responsive"><div style="text-align: left;"><span style="font-family: bitter;"
                  ><span style="font-weight: bold;"
                    ><font color="#ffffff"
                      ><span style="font-size: 18px;"
                        ><a
                          href="/st/alternet-2020-join-reader-driven-journalism"
                        >Democracy is in peril. Invest in progressive news. Join AlterNet 2020 for $1. Go ad-free.</a
                        ></span
                      ></font
                    ></span
                  ></span
                ></div></span></div><div class="cp-button-field ib-form-container" id="smile-ib-optin-form"><div class="cp-form-container"><div class="form-main cp-form-layout-4"><form class="cp-form smile-optin-form"><div
                    class="cp-submit-wrap cp-submit-wrap-left col-md-12 col-lg-12 col-sm-12 col-xs-12"
                  ><a href="/st/alternet-2020-join-reader-driven-journalism" rel="nofollow noopener" class="cp_nofollow"><div
                                                                                                 id="cp-conversion-btn"
                        class="cp-submit btn-subscribe cp_responsive cp-btn-gradient"
                        data-redirect-link="https://www.alternet.org/tough-times-demand-courageous-reporting/"
                        data-redirect-link-target="_blank"
                      ><span
                          class="cp_responsive cp_font"
                          data-font-size="18px"
                          style="font-size: 18px;"
                          ><span data-font-size="17px"
                            ><span data-font-size="18px"
                              ><span style="font-family: raleway;"
                                ><span data-font-size="14px"
                                  ><span data-font-size="16px"
                                    ><span data-font-size="17px"
                                      ><span data-font-size="18px"
                                        ><span style="font-weight: bold;"
                                          ><span data-font-size="16px"
                                            ><span data-font-size="18px"
                                              ><span data-font-size="25px"
                                                ><span data-font-size="16px"
                                                  ><span data-font-size="14px"
                                                    ><span data-font-size="18px"
                                                      ><span data-font-size="12px"
                                                        ><span
                                                          style="color: #ffffff;"
                                                          >LEARN MORE</span
                                                        ></span
                                                      ></span
                                                    ></span
                                                  ></span
                                                ></span
                                              ></span
                                            ></span
                                          ></span
                                        ></span
                                      ></span
                                    ></span
                                  ></span
                                ></span
                              ></span
                            ></span
                          ></span
                        ></div></a></div><!-- .cp-submit-wrap --></form><!-- .smile-optin-form --></div></div></div></div><!-- cp-ib-container --></div><!-- cp-info-bar-body --></div><!--toggle button--><div  class="ib-close  ib-img-close  cp-adjacent-right" style=" width:16px;"><img id="ib-img-close" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128" class="" close-link ></div></div><div id="cp-info-bar-whitelister" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-whitelister" style="min-height: 60px;"><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height: 60px;" data-height=""><div class="cp-flex cp-ib-container"><div class="cp-image-container"><img style="max-width: 87px; width: 87px;" data-runner-src="https://alternet.rebelmouse.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzUzNjE3OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NTEyMzg1NX0.P-Bf7eWWUKcSLpxdIKMY4gY2VULWl0MzDkQ1YIWGdKg/image.png?width=1245&coordinates=0%2C7%2C0%2C7&height=700" type="lazy-image" class="cp-image cp_ifb_hide_img" /></div><div class="cp-msg-container"><span class="cp-info-bar-msg cp_responsive"><div style="text-align: left;"><font color="#ffffff"><span style="font-size: 18px;"><a href="/st/alternet-2020-join-reader-driven-journalism">--[ YOU ADDED US TO THE WHITELIST !! ]--</a></span></font></div></span></div></div></div></div><div class="ib-close ib-img-close cp-adjacent-right" style="width:16px;"><img id="ib-img-close-whitelister" type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NTM4Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MDk4NjkzMH0.8-vKwCwfxP6k43nb4gHtIqmMIf-He3xF4vXJ0udGkoE/img.png?width=128&height=128"  class="" close-link></div></div><div id="cp-info-bar-subscriber" class="cp-module cp-info-bar-container cp-clear cp-info-bar-shadow cp-info-bar cp-image-preview-bar cp-ib-onload cp-global-load cp-pos-bottom global_info_bar_container ib-fixed smile-animated smile-bounceInDown content-subscriber" style="min-height: 60px;"><div class="cp-info-bar-wrapper cp-clear"><div class="cp-info-bar-body-overlay"></div><div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height: 60px;" data-height=""><div class="cp-flex cp-ib-container"><div class="cp-image-container"><img style="max-width: 87px; width: 87px;" data-runner-src="https://alternet.rebelmouse.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzUzNjE3OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NTEyMzg1NX0.P-Bf7eWWUKcSLpxdIKMY4gY2VULWl0MzDkQ1YIWGdKg/image.png?width=1245&coordinates=0%2C7%2C0%2C7&height=700" type="lazy-image" class="cp-image cp_ifb_hide_img" /></div><div class="cp-msg-container"><span class="cp-info-bar-msg cp_responsive"><div style="text-align: left;"><font color="#ffffff"><span style="font-size: 18px;"><a href="/st/alternet-2020-join-reader-driven-journalism">--[ THANKS FOR SUBSCRIBING !! ]--</a></span></font></div></span></div></div></div></div><div class="ib-close ib-img-close cp-adjacent-right" style="width:16px;"><img id="ib-img-close-subscriber" type="lazy-image"  data-runner-src="https://www.alternet.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ0NDkwMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyMDczNzI0NH0.AbDOrvVXkbqLVd-7J28lOz-rNGsGGkrHqegPH4fMZaM/image.png" class="" close-link></div></div><!-- End User Code --><script>

    function rm_fn_b15a245ad015cd4e3bbb7ac361758e9c() {
        var hidePaths = ['justice-ruth-bader'];
window.hideModalsFromPages = hidePaths.reduce((acc, curr)=> {
   if(acc) return acc; 
   if(curr == '/') {return location.pathname == curr}
  return location.pathname.includes(curr)
},false);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_b15a245ad015cd4e3bbb7ac361758e9c);

</script><script>

    function rm_fn_c36529492b40d086780cdb7e5711a2ae() {
        var barToShow = window.user_type;
	
	if( barToShow == 'whitelisted' ){

		/*
        var hideCpInfoBarWhitelister = Cookies.get('hide-cp-info-bar-whitelister');   
		
		setTimeout(function() {
          
          	console.log( '## Attempting to trigger WHITELISTER info bar. Cookie ('+hideCpInfoBarWhitelister+') ##' );
          
			// info-bar
			if ( screen.width > 600 && hideCpInfoBarWhitelister != 'true' && !hideModalsFromPages) {
				document.getElementById('cp-info-bar-whitelister').style.display = 'inline';
				document.getElementById('ib-img-close-whitelister').addEventListener('click', handleClick);
				//document.getElementById('cp-conversion-btn').addEventListener('click', handleClick);   
			}
			
			function handleClick(e){;
				var cookieExpirateTime = 0;
				e.target.id == 'ib-img-close-whitelister' ? cookieExpirateTime = 3 : cookieExpirateTime = 14
				document.getElementById('cp-info-bar-whitelister').style.display = 'none';
				Cookies.set('hide-cp-info-bar-whitelister', 'true', { expires: cookieExpirateTime });
			};
			
		}, 1000);
        */

	} else if( barToShow == 'subscriber' ){

		/*
        var hideCpInfoBarSubscriber = Cookies.get('hide-cp-info-bar-subscriber');   

		setTimeout(function() {
          
          	console.log( '## Attempting to trigger SUBSCRIBER info bar. Cookie ('+hideCpInfoBarSubscriber+') ##' );
          
			// info-bar
			if (screen.width > 600 && hideCpInfoBarSubscriber != 'true' && !hideModalsFromPages) {
				document.getElementById('cp-info-bar-subscriber').style.display = 'inline';
				document.getElementById('ib-img-close-subscriber').addEventListener('click', handleClick);
				//document.getElementById('cp-conversion-btn').addEventListener('click', handleClick);   
			}
			
			function handleClick(e){
				var cookieExpirateTime = 0;
				e.target.id == 'ib-img-close-subscriber' ? cookieExpirateTime = 3 : cookieExpirateTime = 14
				document.getElementById('cp-info-bar-subscriber').style.display = 'none';
				Cookies.set('hide-cp-info-bar-subscriber', 'true', { expires: cookieExpirateTime });
			};
			
		}, 1000);
        */

	} else {

		var hideCpInfoBarAll = Cookies.get('hide-cp-info-bar-all'); 

		setTimeout(function() {
          
          	console.log( '## Attempting to trigger DEFAULT info bar.  Cookie ('+hideCpInfoBarAll+')##' );
          
			// info-bar
			if (screen.width > 600 && hideCpInfoBarAll != 'true' && !hideModalsFromPages) {
				document.getElementById('cp-info-bar').style.display = 'inline';
				document.getElementById('ib-img-close').addEventListener('click', handleClick);
				document.getElementById('cp-conversion-btn').addEventListener('click', handleClick);   	
			}
			
			function handleClick(e){
				var cookieExpirateTime = 0;
				e.target.id == 'ib-img-close' ? cookieExpirateTime = 3 : cookieExpirateTime = 14
				document.getElementById('cp-info-bar').style.display = 'none';
				Cookies.set('hide-cp-info-bar-all', 'true', { expires: cookieExpirateTime });
			};
			
		}, 1000);

	}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c36529492b40d086780cdb7e5711a2ae);

</script><script>

    function rm_fn_a3b73746a76ed71b8f243cb0bd348a23() {
        (function (a, c, s, u){
'Insticator' in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/b8abd5c0-0a5e-47e8-8139-f65d9e385221.js')
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a3b73746a76ed71b8f243cb0bd348a23);

</script><script>

    function rm_fn_2b52d1e6993fe4cb3459ffa0e96d4549() {
        const script = document.createElement('script');
        script.src = "https://web.webpushs.com/js/push/4926245653d59401e2824e40257f5a8f_1.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_2b52d1e6993fe4cb3459ffa0e96d4549);

</script><script>

    function rm_fn_d6c421b27e0c469bdf8803c286b9fab2() {
        const script = document.createElement('script');
        script.src = "https://www.lightboxcdn.com/vendor/6f897c4d-6d94-4082-a5eb-d8d7748d7012/lightbox_inline.js";
        script.async = true;
        document.head.appendChild(script);
        
        script.addEventListener('load', function() {
            /**/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /**/
        });
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_d6c421b27e0c469bdf8803c286b9fab2);

</script><script>

    function rm_fn_1973ef2c92fff4d7619dd5639e29211f() {
          if(window.ga) {
    window.ga(function() {
		var puCheckWaitMsecs = 10000;	//10 secs
  		window.setTimeout( function() {
        	if(document.readyState === 'complete' && !window.DIGIOH_API) {
              console.log('POSTUP ERROR: not initialized');
          	  ga('send', {
                  hitType: 'event',
                  eventCategory: 'PostUp',
                  eventAction: 'PostUp Inactive',
                  eventLabel: puCheckWaitMsecs.toString(),
                  nonInteraction: 1
              });
            }
  		}, puCheckWaitMsecs);
    });
  }
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_1973ef2c92fff4d7619dd5639e29211f);

</script><script>

    function rm_fn_0a379341223f48d4244887dc5a82eb11() {
        var go_top_button=document.querySelector(".gotop-btn");
window.sidebarTopAdHandler= function (){
  if(window.pageYOffset>window.innerHeight){
  go_top_button.classList.add("visible")
  }
  else {
   go_top_button.classList.remove("visible")
  }
  
  
  if(sidebar_sticky_container){
    if(sidebar_sticky_container.getBoundingClientRect().top<=100 && sidebar_sticky_container_sibling.getBoundingClientRect().top>=(145+sidebar_sticky_element.offsetHeight)){
        sidebar_sticky_container.classList.add('fixed-now');
        sidebar_sticky_container.classList.remove('absolute-now');
    } 
    else if(sidebar_sticky_container.getBoundingClientRect().top<=100 && sidebar_sticky_container_sibling.getBoundingClientRect().top<=(145+sidebar_sticky_element.offsetHeight)){
    sidebar_sticky_container.classList.add('absolute-now');
    sidebar_sticky_container.classList.remove('fixed-now');
    }
    else {
        sidebar_sticky_container.classList.remove('absolute-now');
    sidebar_sticky_container.classList.remove('fixed-now');
    }
  }
   if(sidebar_sticky_container_2){
   if(sidebar_sticky_container_2.getBoundingClientRect().top<=100 ){
        sidebar_sticky_container_2.classList.add('fixed-now');
       if((bottom_offset.getBoundingClientRect().top)<=(sidebar_sticky_element_2.offsetHeight+140)){
        sidebar_sticky_element_2.style.top=((bottom_offset.getBoundingClientRect().top - sidebar_sticky_element_2.offsetHeight-40))+'px';
       }
       else {
        sidebar_sticky_element_2.removeAttribute('style');
       }
    } 
    else {
        sidebar_sticky_container_2.classList.remove('fixed-now');
    }
   }
}
window.Ithrottle = function (callback, limit) {
    var wait = false;
    return function () {
      if (!wait) {

        callback.apply(null, arguments);
        wait = true;
        setTimeout(function () {
          wait = false;
        }, limit);
      }
    }
  }

var sidebar_sticky_container, sidebar_sticky_container_sibling, sidebar_sticky_element, sidebar_sticky_container_2 , bottom_offset, sidebar_sticky_element_2;
sidebar_sticky_container=document.querySelector('.sidebar_sticky_container')
if(sidebar_sticky_container){
 ;

 sidebar_sticky_container_sibling=sidebar_sticky_container.nextElementSibling;
  sidebar_sticky_element= sidebar_sticky_container.querySelector('.sidebar_sticky_element');
sidebar_sticky_element.style.width=sidebar_sticky_container.offsetWidth+"px";
}

 sidebar_sticky_container_2=document.querySelector('.sidebar_sticky_container_2');
if(sidebar_sticky_container_2){ 
 bottom_offset=document.querySelector('.row-most-popular-bottom');
 sidebar_sticky_element_2=sidebar_sticky_container_2.querySelector('.feed-network-wrap');
}
if(window.innerWidth>1023){

window.onscroll=sidebarTopAdHandler;
}
    }
    window.REBELMOUSE_TASKS_QUEUE.push(rm_fn_0a379341223f48d4244887dc5a82eb11);

</script><!-- User Code --><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010624/Alternet_Undertone_Adhesion', ['fluid'], 'div-gpt-ad-1599648646379-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /1010624/Alternet_Undertone_Adhesion --><div id='div-gpt-ad-1599648646379-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599648646379-0'); });
  </script></div><!-- End User Code --><script>

    function rm_fn_5cbd058a2d0dd2be4390164d6d0acca6() {
        const script = document.createElement('script');
        script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5cbd058a2d0dd2be4390164d6d0acca6);

</script><script>

    function rm_fn_1b0c514ccc4200d10e949c4fc5837454() {
        let s = document.createElement( 'script' );
  s.setAttribute( 'src', '//a.teads.tv/page/91795/tag');
                 s.setAttribute( 'async', true );
s.setAttribute( 'class', 'teads' );
s.setAttribute( 'type', 'text/javascript' );
  document.querySelector('.alt_ad_block.sitewide-footer-endofbody').insertAdjacentElement('afterbegin',s);
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_1b0c514ccc4200d10e949c4fc5837454);

</script><script>

    function rm_fn_6050627e2a2e18eee0db75692c2a123f() {
        if (window.innerWidth < 599) {
      let leadMedia = document.querySelector(".post-partial .post-author-list");
      let story_page_below_image_code = "<ins class='adsbygoogle' style='display:block' data-ad-client='ca-pub-5155643920455169' data-ad-slot='2476360380' data-ad-format='auto' data-full-width-responsive='true'></ins>"
      let adsenseScript = document.createElement('script');
      adsenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
      leadMedia.insertAdjacentElement('beforebegin', adsenseScript);
      adsenseScript.insertAdjacentHTML('afterend', story_page_below_image_code);
      (adsbygoogle = window.adsbygoogle || []).push({})
  }
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_6050627e2a2e18eee0db75692c2a123f);

</script><script>

    function rm_fn_0ce6a1c8ee19a0074aa01e563d9cbbf8() {
        window.postContent = document.querySelectorAll(".body-description > *")

  if (postContent[0]) {	
      let emailFormDiv = document.createElement("div");
      emailFormDiv.id = "emailFormContainer";
      emailFormDiv.innerHTML = '<div class="alt_ad_block story-page-in-content-graph-0"><div class="incontent-left-ad-container" style="border: 1px 0 1px 0 solid #ccc; background: #eaeaea; width: 38%; min-width: 200px; min-height: 200px; float: left; margin-left: -70px; margin-right: 20px;"></div></div>';
      postContent[0].insertAdjacentElement('beforebegin', emailFormDiv);
  }

  if (postContent[1]) {
      let div = document.createElement("div");
      div.className = "teadsNative";
      postContent[1].insertAdjacentElement('afterend', div);
      let div2 = document.createElement("div");
      div2.id = 'story_page_incontent_p2_target';
      div.insertAdjacentElement('afterend', div2)
      if (window.innerWidth < 1025) {
          let incontent_p2_adsense_ins = "<ins class='adsbygoogle' style='display:block' data-ad-client='ca-pub-5155643920455169' data-ad-slot='8080761699' data-ad-format='auto' data-full-width-responsive='true'></ins>"
          let adsenseScript = document.createElement('script');
          adsenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
          div2.appendChild(adsenseScript);
          div2.insertAdjacentHTML('beforeend', incontent_p2_adsense_ins);
          (adsbygoogle = window.adsbygoogle || []).push({})
      }
  }

  /* This unit appear to be not working, also wrong location vs live.
  if (postContent[3]) {
      let div = document.createElement("div");
      div.id = 'lightbox-inline-form-b00052c7-64de-4049-944f-8160479112fb';
      postContent[3].insertAdjacentElement('afterend', div);
  } */

  if (postContent[4]) {
      let cnxScr = document.createElement("script");
      cnxScr.id = 'b484f244e2b2470d936f456fefe87ee8';
      postContent[4].insertAdjacentElement('afterend', cnxScr);
      cnx.cmd.push(function () {
          cnx({
              playerId: '7a26d19b-92dd-42ba-a811-373e855f4e43'
          }).render('b484f244e2b2470d936f456fefe87ee8');
      });
  }

  /* if (postContent[6]) {	
      let insticatorDiv = document.createElement("div");
      insticatorDiv.id = "insticatorContainer";
      insticatorDiv.innerHTML = '<div id="insticator-container" class="embedid-32c0e139-452b-4ddc-8956-dbc7b671f3bb"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><scr'+'ipt data-cfasync="false" type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "32c0e139-452b-4ddc-8956-dbc7b671f3bb"})</scr'+'ipt></div>';
      postContent[6].insertAdjacentElement('afterend', insticatorDiv);
  } */

  if (postContent[7]) {	
	let insticatorDiv = document.createElement("div");
	insticatorDiv.id = "insticatorContainer";
	insticatorDiv.innerHTML = '<div id="insticator-container" class="embedid-32c0e139-452b-4ddc-8956-dbc7b671f3bb"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div></div>';
	postContent[7].insertAdjacentElement('afterend', insticatorDiv);
	var newScript = document.createElement("script");
	var inlineScript = document.createTextNode("Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id : '32c0e139-452b-4ddc-8956-dbc7b671f3bb'})");
	newScript.appendChild(inlineScript);
	insticatorDiv.appendChild(newScript);
}


  if (postContent[10]) {
      let div = document.createElement("div");			
      div.className = 'proper-ad-unit postContent11';
      div.innerHTML='<div id="proper-ad-alternet_content_2"><script> propertag.cmd.push(function() { proper_display("alternet_content_2"); }); <\/script><\/div>'
      postContent[10].insertAdjacentElement('afterend', div);
  }
  if (postContent[14]) {
      let div = document.createElement("div");			
      div.className = 'proper-ad-unit postContent15';
      div.innerHTML='<div id="proper-ad-alternet_content_3"><script> propertag.cmd.push(function() { proper_display("alternet_content_3"); }); <\/script><\/div>'
      postContent[14].insertAdjacentElement('afterend', div);
  }
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0ce6a1c8ee19a0074aa01e563d9cbbf8);

</script><script>

    function rm_fn_6590108634a97e18566cd1af418b5d25() {
        if (postContent[18]) {
      let div = document.createElement("div");			
      div.className = 'proper-ad-unit';
      div.innerHTML='<div id="proper-ad-alternet_content_4"><script> propertag.cmd.push(function() { proper_display("alternet_content_4"); }); <\/script><\/div>'
      postContent[18].insertAdjacentElement('afterend', div);
  }
  if (postContent[22]) {
      let div = document.createElement("div");			
      div.className = 'proper-ad-unit';
      div.innerHTML='<div id="proper-ad-alternet_content_5"><script> propertag.cmd.push(function() { proper_display("alternet_content_5"); }); <\/script><\/div>'
      postContent[22].insertAdjacentElement('afterend', div);
  }
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_6590108634a97e18566cd1af418b5d25);

</script><script>

</script></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>